Project Server 2013–Supportende AppFabric 1.1 am 2 April 2016

Wie schon von Microsoft längere Zeit kommuniziert, endet der Support von AppFabric 1.1 zum 2 April 2016. Was passiert aber mit SharePoint Server 2013 bzw. 2016 und damit auch Project Server 2013/2016? Beide benötigen den AppFabric 1.1 als Systemanforderung?

Project Server 2013–Supportende AppFabric 1.1 am 2 April 2016

Diese Woche hat Microsoft auf dem SharePoint Escalation Service Team Blog bekannt gegeben, dass AppFabric 1.1 über den gesamten Lifecycle von SharePoint 2013/2016 supportet wird (link).

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden:
Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung.